旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
393 / 778 ツリー ←次へ | 前へ→

オイルクーラー!” ドッコイ(dottcoi) 09/10/29(木) 10:27
Re:オイルクーラー ををつか 09/10/29(木) 21:14
Re:オイルクーラー!” らい 09/10/29(木) 23:46
Re:オイルクーラー!” ドッコイ(dottcoi) 09/10/30(金) 5:02
Re:オイルクーラー!” サムライ 09/10/30(金) 7:37
Re:オイルクーラー!” ドッコイ(dottcoi) 09/10/30(金) 20:34
Re:オイルクーラー!” KIMUKO 09/10/31(土) 18:29
Re:オイルクーラー!” ドッコイ(dottcoi) 09/11/4(水) 19:11

オイルクーラー!”
 ドッコイ(dottcoi)  - 09/10/29(木) 10:27 -

引用なし
パスワード
   88年モノサスRSに乗って居ます。
質問の時ばかりで申し訳ありません(;^_^A アセアセ・・・

この度オイル交換と同時にオイルフィルターも交換しました。
交換後長ボルトを差し込んで、ちょこっと一回りしました。
その後確認をしませんでした。

長距離ツ〜をしたのですが、オイルクーラーにオイルが回って居ないようです。
走行中のオイルの温度は最高でも100度以下でした。
サーモスタットの作動する温度が分からないのですが、
フィルター取り付け時の作業の仕方が間違っているのか?
サーモスタットの作動不良なのか?

ご教授のほど宜しくお願いいたします。

Re:オイルクーラー
 ををつか  - 09/10/29(木) 21:14 -

引用なし
パスワード
   ▼ドッコイ(dottcoi)さん:

>長距離ツ〜をしたのですが、オイルクーラーにオイルが回って居ないようです。

 どんな走り方をしたのでしょうか?

 私の拙い経験では、長距離ツーで、調子よく走ってる時には
 オイルクーラに行くほどオイルの温度は上りませんでした。

 冬なんかですと、高速を走行してると、オイル温度が50℃を切って
 しまった、なんて事もありました。

 ですから、走り方などを勘案しないと、クーラーへのサーモスタット
 が動いたか、動かなかったか判断がつきません。

Re:オイルクーラー!”
 らい  - 09/10/29(木) 23:46 -

引用なし
パスワード
   設定温度は忘れましたが 夏場でも走っていればクーラーにオイルは回りませんよ。

Re:オイルクーラー!”
 ドッコイ(dottcoi)  - 09/10/30(金) 5:02 -

引用なし
パスワード
   ををつかさん、らいさんレス有難うございます。

今まで気にしたことが無かったので
これで良いのかどうかちょっと疑心暗鬼でした。

お話だと、高速走行などで風を受けていれば
オイルクーラーまで頼らなくても良いわけですね!”
安心しました。

Re:オイルクーラー!”
 サムライ  - 09/10/30(金) 7:37 -

引用なし
パスワード
   ▼ドッコイ(dottcoi)さん:
もし、ご心配でしたら 止まった状態でエンジンを掛けて数分間1500〜2000回転でエンジンを暖めてみてください。
風を受けないから直ぐにオイルクーラーが暖まってくるのが素手で触るとわかります。

Re:オイルクーラー!”
 ドッコイ(dottcoi)  - 09/10/30(金) 20:34 -

引用なし
パスワード
   ▼サムライさん:
>▼ドッコイ(dottcoi)さん:
>もし、ご心配でしたら 止まった状態でエンジンを掛けて数分間1500〜2000回転でエンジンを暖めてみてください。
>風を受けないから直ぐにオイルクーラーが暖まってくるのが素手で触るとわかります。
サムライさん、ありがとうございます

やってみます。ボルトの再刺しも予定しています。

レス有難うございました。

Re:オイルクーラー!”
 KIMUKO  - 09/10/31(土) 18:29 -

引用なし
パスワード
   ▼ドッコイ(dottcoi)さん:
私も以前同じように心配したことがあり、サ−モスタットを外して水をはった鍋で火にかけて実験したことがあります・・・結果は沸騰をはじめた100℃近辺で作動しました。以前どこかで作動温度を105℃に設定してある?と聞いたいたことがありますのでこの辺の温度まで上昇しないと動かないようです。
私は夏場だけ「長ボルト」を挿して強制的にク−ラ−にOILを廻し、この時期以降はオ−バ−ク−ルにならないようオリジナルのボルトに戻しております。
ご参考まで

Re:オイルクーラー!”
 ドッコイ(dottcoi)  - 09/11/4(水) 19:11 -

引用なし
パスワード
   ▼KIMUKOさん:
>▼ドッコイ(dottcoi)さん:
>私も以前同じように心配したことがあり、サ−モスタットを外して水をはった鍋で火にかけて実験したことがあります・・・結果は沸騰をはじめた100℃近辺で作動しました。以前どこかで作動温度を105℃に設定してある?と聞いたいたことがありますのでこの辺の温度まで上昇しないと動かないようです。
>私は夏場だけ「長ボルト」を挿して強制的にク−ラ−にOILを廻し、この時期以降はオ−バ−ク−ルにならないようオリジナルのボルトに戻しております。
>ご参考まで

KIMUKOさんレス有難うございます。
105℃でしたら安心ですし、時期的にこれからは
オイルクーラーのお世話にならない時期に成る訳ですね。
オーバークルーを気にする時期なんですね。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
393 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
628,497
(SS)C-BOARD v3.5.4 is Free.