旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
390 / 778 ツリー ←次へ | 前へ→

電装系トラブルかも ぺー吉 09/11/8(日) 23:14
Re:電装系トラブルかも ををつか 09/11/8(日) 23:22
Re:電装系トラブルかも ぺー吉 09/11/9(月) 11:12
Re:電装系トラブルかも ひげ爺 09/11/9(月) 12:17
Re:電装系トラブルかも ぺー吉 09/11/9(月) 19:43
Re:電装系トラブルかも 七四式 09/11/9(月) 23:31
Re:電装系トラブルかも ぺー吉 09/11/15(日) 21:50
結果報告Re:電装系トラブルかも ぺー吉 09/11/15(日) 22:10
Re:無事完了ですね。 ひげ爺 09/11/15(日) 23:07
Re:結果報告Re:電装系トラブルかも MOOM'91RS 09/11/16(月) 8:14

電装系トラブルかも
 ぺー吉  - 09/11/8(日) 23:14 -

引用なし
パスワード
   ペー吉と申します。東京都板橋区で1987式のR100RSに7年ほど乗っています。
いつも皆さんの書き込みを読ませていただくだけでしたが、今回、自分にとっては初めてのトラブルで、こちらにはじめて投稿させていただきます。

先日、エンジンの始動できなくなり、しかもどこが原因なのかよくわからず困ってしまいました。具体的には以下のようなことが起こりました。

1.2週間ぶりにエンジンをかけようと、セルを1回。セルモータは正常に作動したが、エンジンはかかりませんでした(ここまではいつものこと)。
2.2回目のセルを回そうとするが、電圧計がなかなか戻らない。このときインジケータは「OIL」と「High Beam」がうっすらと点灯し、「GEN」と「Neutral」が消灯した状態が続き、回転計の針は4000rpmあたりにふわっと動きました。
3.上記2の「OIL」と「High Beam」がうっすらと点灯し「GEN」と「Neutral」が消灯した状態は約10秒ほど続いた後に、いつもの状態、つまり「OIL」「GEN」「Neutral」の3つだけがはっきりと点灯する状態に復帰しました。その間に、回転計の針は4000rpmからゆっくりと0までもどり、電圧計も約12.5Vまで復帰しました。
4.その後、スターターボタンを押したのですが、(カチという音はしているようですが)セルモーターは回らず、始動しませんでした。
5.確認のため、イグニッションキーを一回オフにして、もう一度オンにしたところ。上記2〜4と同じ反応を示します。その後、2,3回やっても同じでした。
6.バッテリーが弱っているからかもしれないと思い、その後充電器でバッテリーの充電を行い、数日後、満充電状態のバッテリーをつなげてイグニッションキーをオンにましたが、上記2〜4と同じ反応でした。最初の一回目はセルモータがカチと音を出していましたがその後は音さえ出ません。

以上のような症状です。
電装系はとくにいじっておらずノーマルです。
セルモータはBoschのものがついています。
ヒューズボックスは確認しましたが切れていませんでした。

何かヒントでもいただければ感謝いたします。

Re:電装系トラブルかも
 ををつか  - 09/11/8(日) 23:22 -

引用なし
パスワード
   ▼ぺー吉さん:

>何かヒントでもいただければ感謝いたします。

 セルを回した所、電圧の戻りがものすごく遅い
 これは、バッテリーの寿命が一番考えられます。

 充電したとの事ですが、寿命のバッテリーに
 いくら充電しても、電圧は戻りますが、電力は
 戻りません。

 バッテリーは、どのくらい使っていますか?

Re:電装系トラブルかも
 ぺー吉  - 09/11/9(月) 11:12 -

引用なし
パスワード
   ををつかさん、早速のコメントをいただきありがとうございます。
いつもこちらのサイトを拝見し、ををつかさんの知識の深さに感服しております。

バッテリーなのですが、2006年4月にYUASA(Y60-N24L-A)を取りつけましたので、3年半ほどになります。たしかに年数は経っておりますが、月1回の日帰りツーリング(200kmほど)と3か月に一回ほどの充電器での補充電で、バッテリーあがりもほとんどありませんでしたので、まだまだ大丈夫かな、と思っておりました。

以前、バッテリー交換は2回ほど経験していたのですが、満充電から自然放電までの時間がだんだん短くなって、たとえば2週間乗らなければバッテリーが上がってしまうような状態になったら買換えをしていました。今回の症状がそれとは違っていたので、バッテリーじゃないのかな、と考えたのですが...

しかし、まずはバッテリーの交換を試してみようと思います。
ありがとうございます。

Re:電装系トラブルかも
 ひげ爺  - 09/11/9(月) 12:17 -

引用なし
パスワード
   ▼ぺー吉さん:
>バッテリーなのですが、2006年4月にYUASA(Y60-N24L-A)を取りつけましたので、3年半ほどになります。たしかに年数は経っておりますが、月1回の日帰りツーリング(200kmほど)と3か月に一回ほどの充電器での補充電で、バッテリーあがりもほとんどありませんでしたので、まだまだ大丈夫かな、と思っておりました。
>しかし、まずはバッテリーの交換を試してみようと思います。
>ありがとうございます。

 お勧めは車のバッテリーからジャンパー(エンジンは掛けないで)すると判明します。

 私ごとですが先日バッテリーを交換しましたが、エンジンを掛けて設定電圧になるまでの時間がいつもより長い感じがします。
 フル充電まで長いのはバッテリーが弱っていそうで、走った後の再スタートでもセルの勢い無さそう・・・・補償期間なのでこんな症状って交換してくれるのかな?

Re:電装系トラブルかも
 ぺー吉  - 09/11/9(月) 19:43 -

引用なし
パスワード
   ひげ爺さん、アドバイスありがとうございます。車のバッテリーからのジャンパーを試してみようと思います。ありがとうございます。

Re:電装系トラブルかも
 七四式  - 09/11/9(月) 23:31 -

引用なし
パスワード
   ▼ぺー吉さん:

七四式です。
頻繁に補充電されていますが、バッテリー液の量及び比重は確認されて
いますでしょうか?
どんなに、頻繁に補充電されていても、バッテリー液が減っていたり
比重が減る?と、補充電しても上がりやすくなります。

バッテリー液の補水には、バッテリー強化液等を使うと、若干、
もちが良くなります。
バッテリー強化液を使えば、少しは、今より回復するかも
しれません。(もう、遅いかな)

Re:電装系トラブルかも
 ぺー吉  - 09/11/15(日) 21:50 -

引用なし
パスワード
   七四式さん
ありがとうございます。
やはり比重は全然だめでした。

結果報告Re:電装系トラブルかも
 ぺー吉  - 09/11/15(日) 22:10 -

引用なし
パスワード
   皆さん、いろいろとアドバイスをありがとうございました。
その後、いろいろと試してみましたのでご報告します。

結局、皆さんのご指摘のとおりバッテリーがダメになっていたことが原因でした。
比重もかなり悪い状態でしたが、最後の始動時に致命的なダメージが加わったのかもしれません。

まず、アドバイスをいただいあとおり、自動車のバッテリーにつないでジャンプスタートをしてみました。すると、インジケータ類はウソのように正常に点灯しました。悩む前にこれを試してみればよかったです。試しにスタータを押してセルを回しましたが、とても重い感じでほとんど回りませんでした(10秒くらい押して1回ほど回ったような気がしましたが)。たぶん、古いバッテリーが並列につながっているので電力の半分をとられているから(?)なのかな、と勝手に納得しました。

バッテリーが原因と断定しましたので、本日、新品のバッテリーに交換しました。セルは元気よく回って、無事にエンジン始動ができました。

いろいろと勝手な思い込みで、問題解決の遠回りをしていたのだなあ、とつくづく自分の未熟さを感じております。アドバイスありがとうございました。

ちなみに、今回はじめて「豊作くん」を買ってみました。4,800円と、とても安かったです。サイズはYUASAのとほとんど同じだったのですが、ストッパーの金具(長方形の長穴のあいたプレート状の金具)にはまらず、とりあえずゴムバンドで止めています。ストッパーを自作しようかな、と思っています。

Re:無事完了ですね。
 ひげ爺  - 09/11/15(日) 23:07 -

引用なし
パスワード
   ▼ぺー吉さん:
>結局、皆さんのご指摘のとおりバッテリーがダメになっていたことが原因でした。
>いろいろと勝手な思い込みで、問題解決の遠回りをしていたのだなあ、とつくづく自分の未熟さを感じております。アドバイスありがとうございました。

 余り乗らない時は時々充電をした方が良さそうですね、RSは冬場が強そうです、是非乗って下さい。 
 小生も初めてバッテリーが即死したときは初体験でしたので頭が真っ白になりました、因みに電気(電子)屋です。
 電圧計を付けてますが見掛けの電圧に誤魔化されていました、その為にコネクターを全て確認、錆びの発生したのも有り結果点検が出来ました。

Re:結果報告Re:電装系トラブルかも
 MOOM'91RS  - 09/11/16(月) 8:14 -

引用なし
パスワード
   ▼ぺー吉さん:
>ちなみに、今回はじめて「豊作くん」を買ってみました。4,800円と、とても安かったです。サイズはYUASAのとほとんど同じだったのですが、ストッパーの金具(長方形の長穴のあいたプレート状の金具)にはまらず、とりあえずゴムバンドで止めています。ストッパーを自作しようかな、と思っています。

少しの違いでしたら、押さえ金具をヤスリで削って簡単に広げられると思います(バッテリーを削るのは感心できませんが)。
防錆対策も併せて施せればいいですね。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
390 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
635,261
(SS)C-BOARD v3.5.4 is Free.