旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
212 / 778 ツリー ←次へ | 前へ→

走行中、全電源喪失 ををつか 11/11/17(木) 21:41
Re:走行中、全電源喪失 青ちゃん 11/11/18(金) 7:29
Re:走行中、全電源喪失 ををつか 11/11/18(金) 8:53
Re:走行中、全電源喪失 ベル 11/11/19(土) 8:03

走行中、全電源喪失
 ををつか  - 11/11/17(木) 21:41 -

引用なし
パスワード
   仕事先への途中に高架下、両側防音へという場所がある、


今日、そこで、ヘッドライトをつけると、エンジン失速
メータパネルを見ると全てのインジケータが消え、タコ
メータも0を指してる、全電源喪失状態。

「あっ」と、ヘッドライトを消すと電源が入り、エンジンの
回転も元に戻る。
取りあえず、その状態で止められる場所まで走り、路肩で
チェック、やはりヘッドライトをつけると電源喪失、
エンジンが止まる。

昨日は、夜ヘッドライトをつけた状態で帰宅し、おかしな
事は起こらなかった、朝、走り出してからの現象か?

あちこちチェックしていたら、イグニッションキーが
ONのちょっと手前で止まってるのに気がついた。
ちゃんとONまで回すと、ヘッドライトをつけても何も
起こらない。

回路図をチェックしていないからなんともいえませんが
変な現象が起こる物ですね、非常に焦りました。

Re:走行中、全電源喪失
 青ちゃん  - 11/11/18(金) 7:29 -

引用なし
パスワード
   ▼ををつかさん:

>今日、そこで、ヘッドライトをつけると、エンジン失速
>メータパネルを見ると全てのインジケータが消え、タコ
>メータも0を指してる、全電源喪失状態。

>あちこちチェックしていたら、イグニッションキーが
>ONのちょっと手前で止まってるのに気がついた。
>ちゃんとONまで回すと、ヘッドライトをつけても何も
>起こらない。
>
>回路図をチェックしていないからなんともいえませんが
>変な現象が起こる物ですね、非常に焦りました。
私も以前、片側3車線道路の一番右側を走ってる時に起きましたが、なんとか路肩によって調べたら追加した電源SWへのアース線の接触不良(整備ミス)でしたが、ををつかさんの場合は、接点復活剤なんか吹きつけたらどうなんでしょうかね?
もう分解したかな?

Re:走行中、全電源喪失
 ををつか  - 11/11/18(金) 8:53 -

引用なし
パスワード
   ▼青ちゃんさん:
、ををつかさんの場合は、接点復活剤なんか吹きつけたらどうなんでしょうかね?
>もう分解したかな?

イグニッションスイッチは、以前分解した事がありまして、できれば
やりたくない整備です。

ヘッドライトを点灯させると、他の電源が落ちるという現象が
面白いので解析したいと思いますが、今は動いて居ますので、
「触らぬ神に祟り無し」って事にしようかと、思っています。

Re:走行中、全電源喪失
 ベル  - 11/11/19(土) 8:03 -

引用なし
パスワード
   ▼ををつかさん:

全電源喪失なんて、どこかの発電所みたいですね。私も2年前にトンネル内でライトを点けたら同様の現象が有りJAFのお世話でデーラーまで運んだら何事も無く復活。その後キルSW、メインSW、リレー周りなど点検、清掃して現在に至っております。今度同現象が発生したら徹底的に原因を調べようとバッグ内に、詳細配線図、テスター、ワニグチクリップ、ヒューズ等、周到な準備をしております。

ををつかさんの原因がハッキリしたら是非アップして下さいね。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
212 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
618,223
(SS)C-BOARD v3.5.4 is Free.