旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
88 / 778 ツリー ←次へ | 前へ→

ウインカーを点けると、失速します。 ぷ〜パパ 13/11/21(木) 23:09
Re:ウインカーを点けると、失速します。 ひげ爺 13/11/22(金) 12:21
Re:ウインカーを点けると、失速します。 ぷ〜パパ 13/11/23(土) 22:49
Re:ウインカーを点けると、失速します。 OTTO 13/11/22(金) 21:36
Re:ウインカーを点けると、失速します。 ぷ〜パパ 13/11/23(土) 22:51
Re:ウインカーを点けると、失速します。 arimafuji 13/11/23(土) 1:21
Re:ウインカーを点けると、失速します。 ぷ〜パパ 13/11/23(土) 22:53
Re:ウインカーを点けると、失速します。 arimafuji 13/11/23(土) 7:38
Re:ウインカーを点けると、失速します。 ぷ〜パパ 13/11/23(土) 22:47
Re:ウインカーを点けると、失速します。 sho 13/11/25(月) 17:48
Re:ウインカーを点けると、失速します。 ぷ〜パパ 13/12/2(月) 18:07
まだまだ、悩み中 ぷ〜パパ 13/12/2(月) 18:35
原因判明 ぷ〜パパ 13/12/5(木) 0:19
Re:原因判明 ひげ爺 13/12/5(木) 12:14
Re:原因判明 ぷ〜パパ 13/12/6(金) 12:16
Re:原因判明 ひげ爺 13/12/6(金) 13:58
Re:原因判明 ぷ〜パパ 13/12/6(金) 19:52
Re:原因判明 ひげ爺 13/12/6(金) 21:45
Re:原因判明 ぷ〜パパ 13/12/8(日) 21:33
Re:原因判明 ひげ爺 13/12/8(日) 23:20
Re:原因判明 七四式 13/12/9(月) 20:22
Re:原因判明 ぷ〜パパ 13/12/9(月) 23:27
Re:原因判明 ぷ〜パパ 13/12/9(月) 23:23
Re:原因判明 OTTO 13/12/10(火) 16:52
Re:原因判明 ぷ〜パパ 13/12/11(水) 16:26

ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/11/21(木) 23:09 -

引用なし
パスワード
   はじめまして、ぷ〜パパと申します。81’RS/2本サスに15年程乗っております。メカに弱いですが・・・電気系はさらに弱いです。
突然、こんな書き込みをしてルール違反でなければ良いのですが・・・

この1ヶ月、高速道路走行時にウインカーを点けると、ガクンと瞬間的にエンブレがかかったようになる(多分、失火してると思います)症状に悩まされております。ただ、瞬間的ですので、エンジンはかかったままですし、ウインカーも点滅しております。左右どちらのウインカーを点けても発生します。
エンジンの回転数が3000以下では発生しないようです。又は気づかないほど症状が小さいのかもしれません。

ウインカースイッチとその配線を単体にして、テスターで導通検査をしましたがショート等の問題は無いようです。
ウインカーリレーを新品に交換してみましたが、変化無しです。

ただ、気になるのは、
前後のウインカー線等のカプラーを外し、メインハーネスで計ると、ウインカー左右のプラス線はどこか(インジケーター球?)で繋がっているようで、導通があります。また、IGコイルへ繋がるプラス線と、フレーム間で導通があります(バッテリーは繋いだまま、メインスイッチオフ、キルスイッチオフ)。
これが、正しい状態なのか、正しくないのかわからない状態です。

ただ現状、この状態でウインカーも点きますし、エンジンもかかって走れます。

ハーネス類も大分古いですし、カプラーなどの接点部分で抵抗が増えているのかもしれませんが、もしかしたら、配線系以外に原因があるのかも?原因が特定できず、悩み中です。どこから手を付けてよいやら・・・
どなたか、アドバイスいただけると大変有難いのですが。

ちなみに、
IGコイルはダイナの茶色の物を7年程使用してます。
メーター照明や、テールランプ、ストップランプはLED。
インジケーター球もウインカーとチャージランプ以外はLEDを使用しております。
ウインカーはLED化しておりません。

Re:ウインカーを点けると、失速します。
 ひげ爺  - 13/11/22(金) 12:21 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>この1ヶ月、高速道路走行時にウインカーを点けると、ガクンと瞬間的にエンブレがかかったようになる(多分、失火してると思います)症状に悩まされております。ただ、瞬間的ですので、エンジンはかかったままですし、ウインカーも点滅しております。左右どちらのウインカーを点けても発生します。
>エンジンの回転数が3000以下では発生しないようです。又は気づかないほど症状が小さいのかもしれません。

中々難しい(?)症状ですね。
ウインカーをONした瞬間のみですか?

取り敢えず、試にウインカーの球を外して・・・・と言うネタでも。
コイルの+側に電圧計付けて、どの位下がるのか要確認です。

Re:ウインカーを点けると、失速します。
 OTTO  - 13/11/22(金) 21:36 -

引用なし
パスワード
   >この1ヶ月

この直前の作業や事象が解決のヒントになるような気がしますが
思い当たることはないでしょうか?

Re:ウインカーを点けると、失速します。
 arimafuji  - 13/11/23(土) 1:21 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>はじめまして、ぷ〜パパと申します。81’RS/2本サスに15年程乗っております。メカに弱いですが・・・電気系はさらに弱いです。
>突然、こんな書き込みをしてルール違反でなければ良いのですが・・・
>
>この1ヶ月、高速道路走行時にウインカーを点けると、ガクンと瞬間的にエンブレがかかったようになる(多分、失火してると思います)症状に悩まされております。ただ、瞬間的ですので、エンジンはかかったままですし、ウインカーも点滅しております。左右どちらのウインカーを点けても発生します。
>エンジンの回転数が3000以下では発生しないようです。又は気づかないほど症状が小さいのかもしれません。
>
30年ぐらい前でしたけどそれに似た症状で悩んだことがありましたがいろいろと調べてみたが解らず最後にヒューズがはまったままで指でクルクルと回して接触めんを磨くようにしてやったら治りましたので一度試してみてください、これが原因ではないかもしれませんがヒューズは切れるまで触らないところなので電流が流れにくくなってるかもしれません。

Re:ウインカーを点けると、失速します。
 arimafuji  - 13/11/23(土) 7:38 -

引用なし
パスワード
   補足です、ついでにバッテリーターミナルも磨いてください。

Re:ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/11/23(土) 22:47 -

引用なし
パスワード
   ▼arimafujiさん:
>補足です、ついでにバッテリーターミナルも磨いてください。
塗ったグリスを拭き取って、クリーンな状態にしてみます。
ついでに、カプラーの端子が白く腐食していたのでそれらも綺麗に。
そのへんの抵抗が原因なら良いのですが。

Re:ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/11/23(土) 22:49 -

引用なし
パスワード
   ▼ひげ爺さん:
早速のアドバイス有難うございます。
>中々難しい(?)症状ですね。
>ウインカーをONした瞬間のみですか?
実感できるのは、ウインカーを点けた瞬間のみです。

>取り敢えず、試にウインカーの球を外して・・・・と言うネタでも。
ウインカー球を外して3000回転以上で実走して、ウインカーを点けて症状が出るか確認するということですか?読解力不足ですいません。
>コイルの+側に電圧計付けて、どの位下がるのか要確認です。
やってみます。

Re:ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/11/23(土) 22:51 -

引用なし
パスワード
   ▼OTTOさん:
アドバイス有難うございます。
>この直前の作業や事象が解決のヒントになるような気がしますが
>思い当たることはないでしょうか?
真っ先に、それを疑ったのですが・・・
夏の3カ月乗らないでいて、10月のツーリング前日にバッテリーを外し、液面チェックをしました。その時に、端子を磨いてグリスを塗ったくらいです。翌日のツーリングで症状が初めて出ました。
バッテリーを外すのに、後ろのカプラーを外し、リヤフェンダーを外しましたが、それ以外に思い当たらずです。

Re:ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/11/23(土) 22:53 -

引用なし
パスワード
   ▼arimafujiさん:
アドバイス有難うございます。
ヒューズを2本とも交換してみます。

Re:ウインカーを点けると、失速します。
 sho  - 13/11/25(月) 17:48 -

引用なし
パスワード
   逆パターンですが以前乗っていたR100Rでウインカーの点滅が不規則になりました。

色々調べるとタンク下のウインカリレーから出る配線をプラグコードから離すと症状が消えました。その時はプラグコード交換で完治しました。


すみません、うろ覚えですがご参考までに。

Re:ウインカーを点けると、失速します。
 ぷ〜パパ  - 13/12/2(月) 18:07 -

引用なし
パスワード
   アドバイス有難うございます。ご返事が遅くなってしまいました。2本サスの場合、ウインカーリレーはヘッドライトケースの中にあるので、今回はあてはまらないかもしれません。

まだまだ、悩み中
 ぷ〜パパ  - 13/12/2(月) 18:35 -

引用なし
パスワード
   みなさんのアドバイスで、配線端子を磨いてみたり、いろいろやってみましたが、症状改善せずです。
前側のハーネス(左右ウインカー、電圧計、時計の配線がひとまとめになったもの)をメインハーネスから(コネクタを外し)切り離すと、症状が出ないことがわかりました。
コネクタを繋いでも、フロントのウインカー球を外せば症状が出ない状態です。

これはハーネスが悪いのかと、テスターで導通等を調べても他の線と接触している等は無いようです。
15Vほどを流してみましたが、電圧の低下も感じられません。
抵抗値等は調べる方法がわからないので、新しいコードと汎用の端子を使い、簡単なウインカー配線のみを作成し付けてみたところ、症状再発しました。ウインカーインジケーターの球を外してみたりしましたが、変化無しです。

もちろん、後の配線も調べましたが、異常は発見できませんでした。
ウインカー球、ウインカーリレーは新品に交換済みです。
配線図が無いので、メインハーネスは調べておりません、そこまでの知識も無いので。

前後のウインカーに電力が行くと電圧が低下してしまい、IGコイルへの電力が瞬間的に低下、または遮断してしまうような気がします。配線系では無く、レギュレーターやIGコントローラー、タイマー等、他の機器の問題のような気もしてきました。
そろそろギブアップ気味、うーん、難しい!

原因判明
 ぷ〜パパ  - 13/12/5(木) 0:19 -

引用なし
パスワード
   ウインカーを点けると失速するということで、スイッチや配線系を調べましたが異常を発見できず。
点火系かも?ということで、まずはダイナのコイルを純正のコイルに戻したところ、症状が解消しました。たまたまかもしれないので、しばらく様子を見です。
ダイナのコイル、20、000kmほどしか使っていなかったので、少々残念。

Re:原因判明
 ひげ爺  - 13/12/5(木) 12:14 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>点火系かも?ということ>で、まずはダイナのコイルを純正のコイルに戻したところ、症状が解消しました。
>たまたまかもしれないので、しばらく様子を見です。
>ダイナのコイル、20、000kmほどしか使っていなかったので、少々残念。

良くなったのは暫定的ですね。
取り敢えず、もう一度ダイナのコイルに交換して、同じ症状が出るんだったらコイルでしょう?
原因がハッキリするまで安心できませんが・・・・コイル交換時に端子の接触が良くなったとか?

Re:原因判明
 ぷ〜パパ  - 13/12/6(金) 12:16 -

引用なし
パスワード
   ▼ひげ爺さん:
>良くなったのは暫定的ですね。
その通りですね。ウインカーを点けることによって、失火する程の電圧降下がおきている?感じですから・・・でも純正コイルは失火してない・・・ということで、ダイナコイルかな?と思うのですが、電気の動きがわからないので、確信はないです。

>取り敢えず、もう一度ダイナのコイルに交換して、同じ症状が出るんだったらコイルでしょう?
しばらく純正コイルで走ってみて、症状が再発しないか様子見します。
でも、このコイルも7年程寝てたコイルですから、突然死の可能性も・・・

>原因がハッキリするまで安心できませんが・・・・コイル交換時に端子の接触が良くなったとか?
ダイナコイルの端子も良く磨きましたが、症状改善はありませんでした。
現状では、ダイナコイルの耐久性ってどんな感じ?という疑問が出てきました。

Re:原因判明
 ひげ爺  - 13/12/6(金) 13:58 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>>原因がハッキリするまで安心できませんが・・・・コイル交換時に端子の接触が良くなったとか?

無きにしも非ず?ですかね。
古くなると端子やコネクターは腐食してます、中々コネクターの中まで磨けないし・・・症状が出てから慌てるんですよ。

>ダイナコイルの端子も良く磨きましたが、症状改善はありませんでした。
>現状では、ダイナコイルの耐久性ってどんな感じ?という疑問が出てきました。

私はツインプラグなので2個(茶色)、もう13年前に取り付けですが今の所異常なし。
USA製なので当たり外れ有るかも?です。

Re:原因判明
 ぷ〜パパ  - 13/12/6(金) 19:52 -

引用なし
パスワード
   ▼ひげ爺さん:
>私はツインプラグなので2個(茶色)、もう13年前に取り付けですが今の所異常なし。
ダイナを付けるならブースター(増幅器のようなものらしい)を付けた方が良いという話もあるようですが、ひげ爺さんはなにか特別な付け方をしていらっしゃいますか?

Re:原因判明
 ひげ爺  - 13/12/6(金) 21:45 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>>私はツインプラグなので2個(茶色)、もう13年前に取り付けですが今の所異常なし。
>ダイナを付けるならブースター(増幅器のようなものらしい)を付けた方が良いという話もあるようですが、ひげ爺さんはなにか特別な付け方をしていらっしゃいますか?

ブースター付です(買った時から)、ノーマルとどう違うかは?です。
キーONで”ブスッ”とエンジンから聞こえます、原理は?ですがコンデンサーにチャージしてる分がスパークする見たいです。

Re:原因判明
 ぷ〜パパ  - 13/12/8(日) 21:33 -

引用なし
パスワード
   ウインカーを点けても大した電力降下しないんじゃないかと思っていましたが、瞬間的に15〜20%くらい電力を喰われるらしいです。
行きつけのBMW専門店でも、ブースターを薦められました。ブースターを付けている車両では、そんなトラブルが出たことがないとか・・・
ポイント点火をセミトランジスタ点火にする回路ですが、ポイントが焼けないそうです。また、電力を増幅する機能もあるそうで、若干調子の落ちた今のダイナコイルでも、ブースターを付ければちゃんと点火するんじゃない?ということでした。電気は奥が深いです。

Re:原因判明
 ひげ爺  - 13/12/8(日) 23:20 -

引用なし
パスワード
   ▼ぷ〜パパさん:
>ウインカーを点けても大した電力降下しないんじゃないかと思っていましたが、瞬間的に15〜20%くらい電力を喰われるらしいです。

ウインカーは前後で電流食いますが、バッテリーが正常なら問題ない範囲です。

>行きつけのBMW専門店でも、ブースターを薦められました。ブースターを付けている車両では、そんなトラブルが出たことがないとか・・・

皆さんノーマルでも普通に走ってますが・・・・如何なんでしょう?

>ポイント点火をセミトランジスタ点火にする回路ですが、ポイントが焼けないそうです。

確かにそうなのですが、焼けない代わりに汚れに敏感です。
昔の車にセミトラ付けた事有りますが、何時もポイント清掃してました。

>また、電力を増幅する機能もあるそうで、若干調子の落ちた今のダイナコイルでも、ブースターを付ければちゃんと点火するんじゃない?ということでした。

私としてはチョット疑問です?

Re:原因判明
 七四式  - 13/12/9(月) 20:22 -

引用なし
パスワード
   ▼ひげ爺さん:

>>また、電力を増幅する機能もあるそうで、若干調子の落ちた今のダイナコイルでも、ブースターを付ければちゃんと点火するんじゃない?ということでした。
>
>私としてはチョット疑問です?

七四式です。
多分、ブースターを使用しなくても、問題解決出来るかと思います。
おいらは、DYNA‐III(フルトラキット)を装着する時に一緒に購入したのですが、
IGコイルへの給電をリレーを介してバッテリーから直接行うもの(要は、ヘッドライトのブースターと同じ要領)を使用すれば、ウィンカーや他の電装品による影響が
無くなるかと思います。

もし、点火方式を変更するなら、高価ですがフルトラにした方がメンテナンスが
楽(ポイントを取っ払いますので)になります。
※おいらはもしもの時のために、ポイントとコンデンサーは携帯(たまに)します。

Re:原因判明
 ぷ〜パパ  - 13/12/9(月) 23:23 -

引用なし
パスワード
   ▼ひげ爺さん:
>ウインカーは前後で電流食いますが、バッテリーが正常なら問題ない範囲です。
う〜ん、バッテリーも調べる必要ありですね・・・
>皆さんノーマルでも普通に走ってますが・・・・如何なんでしょう?
私も7年普通に走ってました。ダイナの当たり外れもあるかもしれませんね。
>昔の車にセミトラ付けた事有りますが、何時もポイント清掃してました。
良いことばかりじゃないんですね。
>私としてはチョット疑問です?
私も疑問ですが、物は試しということもあるので、そのうちやってみようかと思っております。

Re:原因判明
 ぷ〜パパ  - 13/12/9(月) 23:27 -

引用なし
パスワード
   ▼七四式さん:
>IGコイルへの給電をリレーを介してバッテリーから直接行うもの(要は、ヘッドライトのブースターと同じ要領)を使用すれば、ウィンカーや他の電装品による影響が
>無くなるかと思います。
私もその付け方をしておりました。そのリレーも替えましたが改善しませんでした。

>もし、点火方式を変更するなら、高価ですがフルトラにした方がメンテナンスが
>楽(ポイントを取っ払いますので)になります。
81年型なので、フルトラです。あっ、これはヒゲ爺さんへのコメントでしたね、すいません。

Re:原因判明
 OTTO  - 13/12/10(火) 16:52 -

引用なし
パスワード
   この年式ごろのRS/RTは燃料タンク下からスパークが飛ぶことがあります。
バッテリー・プラスからスターターに行っているコードがカウルのブラケットと
干渉してリークします。ブラケットが不自然にサビていれば要注意です。
そこし引き抜いて被服が削れていないかチェックしてみてください。
コードが直接ブラケットに当たらないようにいつからか舌付きグロメットに
変更されています。

Re:原因判明
 ぷ〜パパ  - 13/12/11(水) 16:26 -

引用なし
パスワード
   ▼OTTOさん:
>バッテリー・プラスからスターターに行っているコードがカウルのブラケットと
>干渉してリークします。
チェックしてみます。
ダイナの不調もあると思いますが、それ以外に配線系等の劣化もありますよね。もう32年選手ですから。メインハーネスは廃盤だそうで、何かあったら困るな。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
88 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
617,750
(SS)C-BOARD v3.5.4 is Free.