旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
90 / 778 ツリー ←次へ | 前へ→

せる異常? ヤッピー 13/11/28(木) 19:42
Re:せる異常? Gombei 13/11/29(金) 8:47
Re:せる異常? 削除願います] 13/11/29(金) 9:09
Re:せる異常? ヤッピー 13/12/1(日) 11:46
Re:せる異常? ぷ〜パパ 13/12/3(火) 2:39

せる異常?
 ヤッピー  - 13/11/28(木) 19:42 -

引用なし
パスワード
   こんにちは、R100GS PD です。
最近、セルを回しても「カチ」というだけでセルが回らず
何回かセルを押しているとセルがたまにセルが回り回りだしたら
エンジンがかかるまで回ってくれます。
なのでバッテリーではないような?
そこで、セルの異常だと思い
セルを外そうとすると付いていたのは「ボッシュ」
ん〜!ボッシュなら磁石の剥離はないかと
そのまま組みます。
でも、グリス切れなどあるかとネットで検索するとセル自体の機能としては
バレオの方が上だという記事を見つけ、それならと ヤフオクで
バレオのセルをゲットして分解、清掃、グリスアップ、磁石の剥離防止
と処置をし、テストしてみました。
ところが、症状は変わらず・・・
セルはOHしてるので問題ないと思います。
バッテリーも回りだしたら結構回るので大丈夫かと。
あと、セルを押したときに「カチカチ」いってるリレーも見ましたが昔のコイルリレーできちんと動いているように思います。
あと考えられるのはどこでしょう?
よく出てくる[ダイオード]とかですか?
よろしければアドバイスお願いします。

Re:せる異常?
 Gombei  - 13/11/29(金) 8:47 -

引用なし
パスワード
   全然アドバイスにならないですけど

うちはリチウムアイアンバッテリーでビンビンでセルも日本電装製ですがたまに同じようなことが起こります
いちどイグニッションを切ってから再トライすると大概大丈夫です、、

ダイオードは発電した電気を整流するだけですので関係ないと思います

リレーかまたは 飛び込むギアの噛み合い加減とか  ですかねぇ、、

Re:せる異常?
 削除願います]  - 13/11/29(金) 9:09 -

引用なし
パスワード
   ▼Gombeiさん:ありがとうございます。

いや〜!同じ症状の方がおられるとホッとします。
なるほど、ダイオードではないようですね。
一番怪しいのはリレーかな?

テスターで計るとわかるかでしょうか?テスターは一応あるけど
いまいち使い方がわかってません。(^^;)

イグニッションのオン、オフ試してみます。^^

Re:せる異常?
 ヤッピー  - 13/12/1(日) 11:46 -

引用なし
パスワード
   イグニッションのON,OFFを試したのですがあまり変化はありませんでした。

リレーを疑っているのですが、年式によってリレーも違うみたいですね。

同じ品番で検索するとR65用で出てしまう??

素直に同じ品番を付ける方がいいのか、改良されてる?と考えて違う品番にするか迷ってます。

治ったら報告します。

Re:せる異常?
 ぷ〜パパ  - 13/12/3(火) 2:39 -

引用なし
パスワード
   文面だけ見ると、スターターリレーが怪しそうですね。
長年の使用で接点が焼けて、電気が流れづらくなるようです。
カチッっといっても、十分電気が流れていないので、セルを廻すだけの電力が供給されないのでは?

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
90 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
618,258
(SS)C-BOARD v3.5.4 is Free.