旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
668 / 778 ツリー ←次へ | 前へ→

灯火類不具合 へるすけ 08/5/8(木) 18:57
Re:灯火類不具合 青ちゃん 08/5/8(木) 19:22
Re:灯火類不具合 へるすけ 08/5/8(木) 20:03
Re:灯火類不具合 ひら 08/5/8(木) 21:37
Re:灯火類不具合 ひげ爺 08/5/8(木) 21:56
Re:灯火類不具合 へるすけ 08/5/11(日) 23:12
Re:手強いかも? ひげ爺 08/5/11(日) 23:49
Re:手強いかも? へるすけ 08/5/12(月) 19:11

灯火類不具合
 へるすけ E-MAIL  - 08/5/8(木) 18:57 -

引用なし
パスワード
   お世話になってます、R80のへるすけと言います。

先日突然に、ウィンカー前後左右、テールランプが点灯しなくなりました。
ヘッドライトはスイッチで普通につきます。

また、ヘッドライトのハイビームの時のみ、ウィンカー全てとテールランプは
普通に点灯しました。
ロービーム時に、パッシング用の位置にスイッチを下げてやった状態では、
ウィンカー、テールランプは反応しませんでした。
ちなみに、テールポジション灯はヘッドライトのロー点灯でもついています。

いったいどこがどういう状態なのでしょうか?

Re:灯火類不具合
 青ちゃん  - 08/5/8(木) 19:22 -

引用なし
パスワード
   ▼へるすけさん:
>お世話になってます、R80のへるすけと言います。
>
>先日突然に、ウィンカー前後左右、テールランプが点灯しなくなりました。
>ヘッドライトはスイッチで普通につきます。
>
>また、ヘッドライトのハイビームの時のみ、ウィンカー全てとテールランプは
>普通に点灯しました。
>ロービーム時に、パッシング用の位置にスイッチを下げてやった状態では、
>ウィンカー、テールランプは反応しませんでした。
>ちなみに、テールポジション灯はヘッドライトのロー点灯でもついています。
>
>いったいどこがどういう状態なのでしょうか?
まったく検討違いかもしれませんが、ヒューズは確認されましたか?

Re:灯火類不具合
 へるすけ E-MAIL  - 08/5/8(木) 20:03 -

引用なし
パスワード
   ▼青ちゃんさん
>まったく検討違いかもしれませんが、ヒューズは確認されましたか?

レスありがとうございます。
確認しました。全て正常でした。

Re:灯火類不具合
 ひら  - 08/5/8(木) 21:37 -

引用なし
パスワード
   ▼へるすけさん:
ハンドル左側、灯火関係のスイッチ周りの接触不良かもしれません。以前ウインカーをつけるとヘッドライトが消灯したことがありました。ちょっと大変ですが、灯火関係スイッチを清掃してはいかがでしょうか?

Re:灯火類不具合
 ひげ爺  - 08/5/8(木) 21:56 -

引用なし
パスワード
   ▼へるすけさん:
>
>先日突然に、ウィンカー前後左右、テールランプが点灯しなくなりました。
>ヘッドライトはスイッチで普通につきます。

配線図はお持ちですか?
ウィンカー&テールランプのマイナス線(アース)が共通になってるみたいです、コネクターの確認でも・・・・抜き差しした後(必要に応じてペーパーで磨く)に接点復活剤などで錆止めをした方が良いですね。
”接触不良が発生”と言う事は他にも発生する可能性が有ります、他も確認されてはいかがですか?

Re:灯火類不具合
 へるすけ E-MAIL  - 08/5/11(日) 23:12 -

引用なし
パスワード
   返信が遅くなってすみません。
ひげ爺さんの言われるとおり、接触不良でした。
振動でリアフェンダー接続ボルトが脱落しており、そのせいもあって余計に
接触が悪くなっていたようです。
また、スイッチ類の清掃点検もしました。
お二人ともありがとうございました。

実はほぼ同時期に、エンジン再始動できないことがあるという
事態になっていました。
初めはかかることもあったので、疑問に思いつつも放置状態でした。
しかし本日、走行中に低回転からガバ開けするとほぼ必ず
エンジン停止するようになりました。
停止する時は、タコメーターの針が一気に0まで戻ってしまうこと、
再始動できない時には火花が飛んでない状態だったので
当初はイグニッションコイルを疑いました。
しかし、少し間をおくと再始動できます。
また、低速&高速ともに定速走行時には止まりませんし、
ガバ開け時の過大な振動があるときのみ失火状態となるので、
どこかのコードが内側で断線しているのではないかと推測しています・・・。

Re:手強いかも?
 ひげ爺  - 08/5/11(日) 23:49 -

引用なし
パスワード
   ▼へるすけさん:

>ひげ爺さんの言われるとおり、接触不良でした。
>振動でリアフェンダー接続ボルトが脱落しており、そのせいもあって余計に
>接触が悪くなっていたようです。

良くなって良かったですね!
>
>しかし本日、走行中に低回転からガバ開けするとほぼ必ずエンジン停止するようになりました。
>停止する時は、タコメーターの針が一気に0まで戻ってしまうこと、
>再始動できない時には火花が飛んでない状態だったので>当初はイグニッションコイルを疑いました。
>しかし、少し間をおくと再始動できます。
>また、低速&高速ともに定速走行時には止まりませんし、
>ガバ開け時の過大な振動があるときのみ失火状態となるので、
>どこかのコードが内側で断線しているのではないかと推測しています・・・。

その症状が出る前に何処かを触ってませんか?
再度IG関係のコネクターなど点検してみては如何ですか?

Re:手強いかも?
 へるすけ E-MAIL  - 08/5/12(月) 19:11 -

引用なし
パスワード
   ▼ひげ爺さん:
>その症状が出る前に何処かを触ってませんか?
>再度IG関係のコネクターなど点検してみては如何ですか?

ありがとうございます、点検してみました。

流れとしては、今日も始動できず火花も飛んでいなかったので、
タンクを外して作業に入ろうとしたところ、始動できました。
コネクターが汚れていたので清掃したり、イグニッション関連のケーブルを
新品に交換しておきました。が、これだと言う問題は見つかりませんでした。
その後、10キロぐらい走行してみたり、アイドリング状態で放置してみたのですが
全くエンジンが止まる気配なし。
原因不明のままです・・・。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
668 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
628,484
(SS)C-BOARD v3.5.4 is Free.