旧メンテナンス掲示板(閲覧専用)

2018年10月5日 本掲示板は閲覧専用とします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
431 / 778 ツリー ←次へ | 前へ→

発電機400W化 らいか 09/7/9(木) 9:05
Re:発電機400W化 ををつか 09/7/9(木) 14:54
Re:発電機400W化 らいか 09/7/9(木) 19:14
Re:発電機400W化 らいか 09/7/12(日) 22:31
Re:発電機400W化 ををつか 09/7/14(火) 16:33
Re:発電機400W化 らいか 09/7/14(火) 19:04 [添付]
Re:発電機400W化 ををつか 09/7/18(土) 7:20
本日、復旧 らいか 09/7/22(水) 13:40
Re:本日、復旧 ををつか 09/7/22(水) 14:43
Re:本日、復旧 青ちゃん 09/7/22(水) 20:38
Re:本日、復旧 らいか 09/7/23(木) 9:25

発電機400W化
 らいか  - 09/7/9(木) 9:05 -

引用なし
パスワード
   Motrrad Elektrikに発注していた発電機のキットが、
ようやく、感覚的には2週間遅れで昨日到着しました。
かなり対応が遅いです。

しかもキットの内容に不足があり、作業が進めません。
(現在メールにてクレーム中)

不足分に、ローター引き抜きボルトがあります。

そこで、会員さまでこの、ローター引き抜きボルトを貸して
いただける方がいらっしゃいましたら、とても助かるのですが。

よろしくお願いします。

Re:発電機400W化
 ををつか E-MAIL  - 09/7/9(木) 14:54 -

引用なし
パスワード
   ▼らいかさん:

>そこで、会員さまでこの、ローター引き抜きボルトを貸して
>いただける方がいらっしゃいましたら、とても助かるのですが。
>

 お貸ししますよ、送付先、連絡下さい。

 なにせ、らいかさんには恩義があるからね。

Re:発電機400W化
 らいか  - 09/7/9(木) 19:14 -

引用なし
パスワード
   ▼ををつかさん:

ありがとうございます。
今しがた、メールいたしました。
ご確認ください。

Re:発電機400W化
 らいか  - 09/7/12(日) 22:31 -

引用なし
パスワード
   ▼ををつかさん:
工具届きました。
ありがとうございます。

あさって、休みなので作業にとりかかります。

Re:発電機400W化
 ををつか  - 09/7/14(火) 16:33 -

引用なし
パスワード
   ▼らいかさん:

>あさって、休みなので作業にとりかかります。

 さて、そろそろ、出来たかな?

 上手くいってると、よいのですが・・・

Re:発電機400W化
 らいか  - 09/7/14(火) 19:04 -

引用なし
パスワード

[添付]〜添付ファイル〜
・名前 : 090714_1549~01.jpg
・サイズ : 41.3KB
   ▼ををつかさん:

ローター抜きありがとうございました。
簡単に抜けました。

ところが、まだだめです。

バッテリー新品、ダイオードボード新品、ローター&ステータ新品、
ブラシ新品、ブラシばねは新品でないけど作動問題なし。
配線も問題ないはず。

この状態で、依然チャージランプ点灯のまま。
そこでFAQにある、レギュレータの直結配線法を
試してみたところ、チャージランプは消えたので
レギュレータの異常でもありました。

前に書いたように、Motorrad Elektlikから欠品状態でデリバリー
されたたため、現在第2便の到着待ちです。
その中に、レギュレータが含まれているんです。
とほほですわ。

写真は、ステーターハウジング。せっかくなので、ブラシホルダーも
はずしてきれいにしました。ブラシばねも後から来るのですが、
車体に組んじゃうと、も一回はずすのは面倒ですね。

Re:発電機400W化
 ををつか  - 09/7/18(土) 7:20 -

引用なし
パスワード
   ▼らいかさん:

>ローター抜きありがとうございました。
>簡単に抜けました。
>


 ローター抜き、昨日、帰還しました。

 電気系の故障は判りづらいですね、結局
 全部交換、って事に成りがちですね。

  

本日、復旧
 らいか  - 09/7/22(水) 13:40 -

引用なし
パスワード
   総括です。

数日前に、Motorrad Elektrikより不足分のパーツが
到着しました。
レギュレータを取替えてみるも、依然点灯状態。
レギュレータに異常はなかったようです。
直結配線での診断は私の勘違いだったようです。

次に、ソリッドマウントに交換しました。
これで直れば、ゴムマウントのアース不良だったのですが、
やはりチャージランプは依然点灯状態です。

ここまで、発電・充電系のパーツはほぼ全て新品にしてます。
どっかが悪いのですが、どこが悪いのでしょう?

念のため、壊れたダイオードボードの電通チェックをしましたが、
やはり「ちゃんと」壊れています。
新しいダイオードボードも、電通チェックしてみるかとも
思ったのですが、作業過程で壊したとも考えにくいので、
この「メンテナンスページ」の電装系投稿全てと、FAQを読み返し
今一度、配線や取り付け具合を見直しました。

そしてなんと、自分の作業ミスを発見しました。
オカメをはずして、よーく見ると、ブラシホルダーをステーターハウジングに
取り付けているDF側に茶色の絶縁体が入っていません。
D−側の裏に入っていました。
自分が投稿した写真でも、はっきりわかりますね。
分解清掃した後の組みたてミスです。あほでした。

正しく組み直し、エンジンをかけると、案の定チャージランプさんは
おとなしく消灯してくれました。


発電機400W化終了しました。
ダイオードボード ¥15400(輸入屋ビーマー)
ローター&ステーター、ソリッドマウント、ブラシ、レギュレータ、
引き抜き工具のセットとブラシばねと強化型オルタネーターボルト別注文
で送料込みで $542 (Motorrad Elektlik)
バッテリー たしか¥6000くらい(ホームセンター)
引き抜き工具ををつかさんにお借りしました。

なお古いブラシは2mmくらい減ってました。ばねは新品のほうが
弱かったのでそのまま使ってます。

あさって雨でなかったら、試運転ツーリングに行きます。

Re:本日、復旧
 ををつか  - 09/7/22(水) 14:43 -

引用なし
パスワード
   ▼らいかさん:

>そしてなんと、自分の作業ミスを発見しました。

 「トラブルは、直前にした作業を疑え」
 
 これは鉄則ですね。

 400W化のレポートが聞きたい所ですが、
 常時点灯で渋滞にハマってもバッテリー上がりが
 無かった。 位のレポートしか無いでしょうね。

 今回の作業で、発電系の予備部品が一式揃った
 って事ですね。

Re:本日、復旧
 青ちゃん  - 09/7/22(水) 20:38 -

引用なし
パスワード
   ▼らいかさん:
お疲れ様です。

良かったですね。

Re:本日、復旧
 らいか  - 09/7/23(木) 9:25 -

引用なし
パスワード
   ▼青ちゃんさん:
>▼らいかさん:
>お疲れ様です。
>
>良かったですね。

このホームページのおかげです。
いったい、今まで何人のひとが助けられたことでしょうか。
今後ともよろしくお願いします。

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム  
431 / 778 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:   
635,286
(SS)C-BOARD v3.5.4 is Free.